Активные темы · Участники · Правила форума · Поиск по названию ·  

Страница 1 из 11
Архив - только для чтения
Модератор форума: Stalker, rn21 
Форум » Meizu MX4 » Общие темы » LTE + МТС не работает
LTE + МТС не работает
GoofДата: Среда, 18.02.2015, 21:27 | Сообщение # 1
Новичок
Группа: Новички
Сообщений: 2
Репутация: 0
Статус: Offline
Может вы сможете подсказать, у меня mx 4 китайский модель М461, прошивка 4.4.2А, оператор МТС, СПБ. ЛТЕ не работает! Вставляю сим карту мегафон ЛТЕ работает, в чем может быть проблема?!
 
maxdok85Дата: Пятница, 20.02.2015, 13:37 | Сообщение # 2
Участник
Группа: Пользователи
Сообщений: 36
Репутация: 0
Телефон: MX4
Статус: Offline
возможно симка без поддержки 4g
симка должна быть uSim

Добавлено (20.02.2015, 13:37)
---------------------------------------------
возможно симка без поддержки 4g
симка должна быть uSim

 
MikoДата: Пятница, 20.02.2015, 16:02 | Сообщение # 3
Наблюдатель
Группа: Пользователи
Сообщений: 76
Репутация: 0
Телефон: Meizu MX4
Статус: Offline
У меня тоже оператор МТС и LTE работает без проблем. Я живу в Барнауле.

Ericsson T28s, Nokia 6510, Sony Ericsson W550i, iPhone 3, Sony Erricson C510, Sony Xperia S, Meizu MX4
 
regsДата: Вторник, 24.02.2015, 05:59 | Сообщение # 4
Активист
Группа: Пользователи
Сообщений: 223
Репутация: 7
Телефон: Meizu MX2
Статус: Offline
Кстати что там с поддержкой LTE800? Так и нет в российской версии?
 
GoofДата: Вторник, 24.02.2015, 09:36 | Сообщение # 5
Новичок
Группа: Новички
Сообщений: 2
Репутация: 0
Статус: Offline
Цитата maxdok85 ()
возможно симка без поддержки 4g
симка должна быть uSim

Симкарта с поддержкой LTE, может быть что нибудь в настройках посмотреть?
 
Форум » Meizu MX4 » Общие темы » LTE + МТС не работает
Страница 1 из 11
Поиск: