Активные темы · Участники · Правила форума · Поиск по названию ·  

Страница 1 из 11
Архив - только для чтения
Модератор форума: Stalker, rn21 
Форум » Meizu M9 » Общие темы » Не работают некоторые важные приложения на прошивке с And2.3 (Выдают ошибку на 2.0.6-12175)
Не работают некоторые важные приложения на прошивке с And2.3
SurPaulДата: Суббота, 01.03.2014, 14:15 | Сообщение # 1
Участник
Группа: Пользователи
Сообщений: 32
Репутация: 0
Телефон: Meizu M9
Статус: Offline
Вот я наконец-то и перепрошился. Android 2.3 на M9 действительно рулит: ОЗУ никуда не уходит, телефон не зависает постоянно, быстро загружается, не мучает перекаченными в память телефона lib-файлами (хотя я еще не поставил второй раздел и Link2SD), быстро открывает приложения, хоть у меня их пока что мало. Кстати, еще раз спасибо, что помогли в предыдущих темах =)
Так вот, на 4.0.3 не работал Skype: когда звонил, происходил сбой, а теперь он вообще не хочет загружаться и открывается окошко "Ошибка приложения! Произошла неожиданная остановка приложения Skype (процесс com.skype.raider). Повторите попытку." Тоже самое происходит и когда я открываю приложения ВКонтакте (кстати, на 4.0.3 меню дергалось) и Link2SD, думаю это не все (скачал только самые важные приложения, буду еще раз форматировать и поставлю второй раздел).
Искал в интернете - в основном пишут, что надо перепрошить или очистить кэш. Так вот я уже не один раз перепрошивал его. Кэш чистил, может быть только немного не тот))
Кто-нибудь с этим сталкивался?

Добавлено (01.03.2014, 14:15)
---------------------------------------------
Помогите, пожалуйста!!

 
DestroyerДата: Среда, 05.03.2014, 18:40 | Сообщение # 2
Наблюдатель
Группа: Пользователи
Сообщений: 89
Репутация: 3
Телефон: M8, М9, MX2
Статус: Offline
Ищи более старые версии не работающих программ. Например на 4pda есть

У меня новый скайп не работает, старый пашет
 
SurPaulДата: Четверг, 06.03.2014, 09:49 | Сообщение # 3
Участник
Группа: Пользователи
Сообщений: 32
Репутация: 0
Телефон: Meizu M9
Статус: Offline
Destroyer, ладно, спасибо.
 
Форум » Meizu M9 » Общие темы » Не работают некоторые важные приложения на прошивке с And2.3 (Выдают ошибку на 2.0.6-12175)
Страница 1 из 11
Поиск: